Sage Abra Suite Payroll
Year-End Processing Guide
Contents

Introduction 6
Get help with year-end ........................................................................................................ 6
Reviewing Release Notes ........................................................................................................ 6

Affordable Care Act ................................................................................................................... 8
Year-End and ACA Support ....................................................................................................... 8
Using My Workforce Analyzer to generate forms ................................................................. 8

Pre-Closing Activities .............................................................................................................. 9
Plan and review year-end requirements .................................................................................. 9
Validate Form W-2 and Form 1099 reporting classifications .................................................. 11
  Form W-2 reporting requirements ......................................................................................... 11
  Form 1099-MISC and Form 1099-R reporting requirements ................................................. 14
Verify Tax Table IDs .................................................................................................................. 16
Reset balances for earnings and deductions .......................................................................... 16
  Example for resetting balances ............................................................................................ 17
  To specify the deductions to reset ........................................................................................ 17
  To specify the earnings to be reset ....................................................................................... 18
Other Pre-Closing Procedures .................................................................................................. 19
  Format employee names for the W-2 File ............................................................................. 19
  Report wages accrued for deceased employees ................................................................... 19
  Set up third-party sick pay .................................................................................................... 19
  Update tax filing codes to print in box 20 of Form W-2 ..................................................... 20
  Update employees with no check history ........................................................................... 20
Post taxable benefits and year-end adjustments ....................................................................... 20
  Post earnings by creating an on demand check .................................................................. 21
  Determine how to proceed by considering the following questions: ................................... 22
  To post nontaxable adjustments .......................................................................................... 23

Complete all payroll processes ................................................................................................ 24

Closing Activities ....................................................................................................................... 25
Back up your system files .......................................................................................................... 25
Install the Q4 Payroll Update .................................................................................................... 25
Install the Product Update ......................................................................................................... 26
Adjust Tax-Related Rates and Limits ....................................................................................... 26

Run the Trial Quarter Close ..................................................................................................... 27
Run the Trial Quarter Close ..................................................................................................... 27
Reconcile your data ................................................................................................................... 27
Troubleshooting and Reconciliation ........................................................................................ 31
Run the Final Quarter and Year-End Close .......................................................... 34

Print Forms and Create Magnetic Media .............................................................. 35
Review year-end forms ......................................................................................... 35
Produce supplemental year-end reports ............................................................. 36
Print year-end forms ............................................................................................. 36

Special considerations with paper forms ............................................................ 36
Align the forms ...................................................................................................... 37
To print Forms W-2 ............................................................................................... 37
To print Forms 1099............................................................................................. 37
To print Forms W-3 Transmittal of Wage and Tax Statements ......................... 38
To print Form 1096 .............................................................................................. 38
Reporting Electronically .................................................................................... 38

Using Sage Payroll Tax Forms and eFiling by Aatrix ........................................ 40
Registering for Sage Payroll Tax Forms and eFiling by Aatrix ......................... 40
Filing W-2s with Sage Payroll Tax Forms and eFiling by Aatrix ....................... 40

Beginning the New Year ...................................................................................... 42
Reset balances for earnings and deductions ....................................................... 42
Update goal amounts ........................................................................................... 44
Update the annual compensation limit .................................................................. 45
Set up dependent care benefits ........................................................................... 46

To set up dependent care using a deduction code and two earnings codes .......... 46
To set up dependent care using a deduction code and an earnings code ............ 47

Set up employees exempt from federal withholding and wage reporting ............ 48
Set up withholding for railroad employees ........................................................ 48
Adjust tax rates and limits .................................................................................. 48

Frequently Asked Questions ............................................................................. 50
1. Do I need to install the fourth quarter update before I run the Trial Quarter Close? ............................................................................................................ 50
2. Why can’t I install the Tax update from my server? ......................................... 50
3. I use my own local tax codes. Is this a good time to install or convert to the standard Sage Abra Suite Payroll local tax codes? ......................................................... 50
4. What year-end forms does Sage Abra Suite Payroll create? ......................... 51
5. Which Form W-2 formats are supported in Sage Abra Suite Payroll? .......... 51
6. Can I create a W-2 for a terminated employee prior to Final Quarter Close? ... 51
7. Why is the employee’s address change not on the employee’s W-2? ............ 51
8. When can I edit my year-end forms? ............................................................... 52
9. What boxes can I edit on the W-2 and W-3 forms and how do I edit them? .... 52
10. How do I add the employer’s State ID to the W-2 form? .............................. 52
11. How do I mark the different items in Box 13 on Form W-2? .......................... 52
12. How do I post year-end adjustments to Sage Abra Suite? Do I make adjustments before or after Final Quarter Close? ................................................................. 52
13. The Quarterly Report of Wages Paid has the wrong state unemployment wages for an employee. How do I correct this? ................................................................. 53
14. What happens when deduction limits increase? ................................................................. 53
15. How do I make catch-up contributions when they are allowed for a deduction with an increased limit? ................................................................. 53
16. Form W-3 totals do not agree with the totals from the Form 941 from each quarter. What should I do? .................................................................................. 54
17. Why is Payroll not using deductions correctly for the new year? ................................................................. 55
18. Why can't I void a check from last quarter? ................................................................................. 55
19. Where do I set up the tax payer ID for my employer? ........................................................................ 55
20. What printers can I use to print forms? ......................................................................................... 55
21. Can I print multiple copies of my Forms W-2? ............................................................................. 56
22. How can I record third-party sick pay? ......................................................................................... 56
23. How do I change the sort order when I print my W-2 forms? ................................................................. 56
24. Why is the Pre-Close Form 941 showing zero amounts? ................................................................. 56
25. How do I get a Schedule B? ........................................................................................................ 56
27. Which databases can I use to get last year's earnings, deductions, and tax information? .................................................................................................................. 57
28. I linked an Excess Group Term Life Plan with an Earnings Code for the plan. Why is the earnings code not calculating during payroll? ................................................................. 57
29. I changed the rates in a benefit plan for this year. Why did payroll calculate those changes in my December payroll? ............................................................................. 57
30. I have not completed my final payroll for this year. Can I process quarter close? ............................................................................................................................ 57
31. I set up a new benefit plan using the copy plan feature. Why is the benefit deduction not calculating during payroll? ................................................................................... 58
32. How do I create a report to show last year’s gross wages, 401(k) deductions, and federal taxes? .................................................................................................................. 58

Mass update year-end files......................................................................................................................... 62
Forms and fields to update .......................................................................................................................... 62
To mass update a code............................................................................................................................... 63
To mass update a related amount.............................................................................................................. 63

Reconciliation Worksheet........................................................................................................................... 65
Introduction

This guide provides you with help for year-end payroll processing and preparation of year-end tax and management reports in Sage Abra Suite Payroll. We strongly recommend you review this guide before closing the year.

**Note**: Sage does not provide tax advice. The guidelines provided in this document are for using Sage Abra Suite Payroll. Consult your tax or accounting professional for tax advice.

This guide covers the following tasks:
- Pre-closing activities
- Closing activities
- Printing Forms and Creating Magnetic Media
- Beginning the New Year

Sage updates your software frequently to reflect any changes in federal and state government regulations and forms. The **Q4 Product Update** provides updates for completing year-end processing and running your first payroll of the next year.

Get help with year-end

Sage strives to provide you with the very best support in the industry. If you have a question, we’re here to help!


- **Attend a training course on Sage University** to learn the ins and outs of year-end processing with Sage Abra Suite. To view online and classroom training options, visit [http://sageu.com/](http://sageu.com/), click the Visit Sage University button, then log on, create an account, or browse as a guest.


- **Customer Support**: For additional articles and resources, visit the Knowledgebase at [http://support.na.sage.com](http://support.na.sage.com) or contact Customer Support at 800-829-0170. Please have your Sage Customer Number handy when contacting Support.

- **Tax forms**: Because all printed forms have variations, Sage Abra Suite Payroll only supports forms printed by Sage Checks and Forms. Call Sage Checks and Forms at 800-617-3224 or order online at [www.SageChecks.com](http://www.SageChecks.com).

Reviewing Release Notes

It is important that you use the fourth quarter release notes in conjunction with this year-end guide. The release notes include the following information:
• Federal, state, and local tax table updates
• Next year contribution limits and wage bases
• Current year tax form changes
• Updates to the product and modules
• Installation instructions for the product updates
Affordable Care Act

Now you can conveniently abide by Affordable Care Act reporting requirements and make decisions with confidence. **My Workforce Analyzer** helps you manage employer-sponsored healthcare, stay compliant with government regulations, and create and distribute federal forms 1095-C and 1094-C using your data from Sage Abra Suite HR and Payroll.

**Year-End and ACA Support**

Visit the Sage City Affordable Care Act resource center ([http://sagecity.na.sage.com/p/aca](http://sagecity.na.sage.com/p/aca)) for additional resources, such as on-demand webcasts, training, guides, whitepapers, and more.

**Using My Workforce Analyzer to generate forms**

For a checklist and overview of the year-end process using My Workforce Analyzer and Sage Payroll Tax Forms and eFiling by Aatrix, review the **My Workforce Analyzer Year-End Processing Guide**.

**Important!** If you have not previously registered for eFiling services with Sage Payroll Tax Forms and eFiling by Aatrix, you must do so before you can use My Workforce Analyzer to print, distribute, and file your federal ACA forms. The same eFiling service is used for W-2s and ACA forms.

To register for eFiling, open Sage Abra Suite and click **Help > Register for eFiling**. Or you can visit [https://partner.aatrix.com/index.php/sageabrasuite](https://partner.aatrix.com/index.php/sageabrasuite) and click the link provided in the **Payroll eFile Center Enrollment** section.
Pre-Closing Activities

Complete pre-closing activities before processing the Quarter Close for the fourth quarter of this year. These activities are included in these general categories:

- **Planning and reviewing year-end requirements**
- **Validating Form W-2 and Form 1099 reporting classifications in your Deductions, Earnings, and Taxes code tables**
- **Verifying tax table IDs**
- **Selecting the earnings and deductions you want automatically reset**

Miscellaneous procedures (if applicable), including:

- **Formatting Employee Names for the W-2 File**
- **Updating Employees with No Check History in fourth quarter**
- **Posting taxable benefits and other year-end adjustments**
- **Completing all payroll processes**

---

**Important!** You *must* install the Q4 Product Update *before* running the initial Trial Quarter Close process for the Fourth Quarter and *after* the Third Quarter Close is finalized. If you have already run the Trial Quarter Close, you must restore the backup you made prior to the Trial Quarter Close, install the Q4 Product Update, and rerun the Trial Quarter Close.

Remember, the Trial Quarter Close can be processed two ways; you can run it manually (by selecting the process from the main menu) or it is run automatically when you run the first payroll of next year.

To ensure that Payroll references the updated tax tables, you must also apply the Product Update before running your first payroll of next year. For instructions, see the Q4 release notes.

---

**Plan and review year-end requirements**

As you approach the end of this year, the following suggestions can help you better organize your tasks and make your year-end processing run more smoothly.

1. Obtain and review the IRS instructions provided in Publication 393-Federal Employment Tax Forms, and other tax guides, such as those from Commerce Clearing House, Inc. or the American Payroll Association. We also recommend that you carefully verify your state and local reporting requirements.


2. Obtain an adequate supply of the appropriate tax forms, including Form W-2, Form 1099-R, and Form 1099-MISC. Sage Checks and Forms ([www.SageChecks.com](http://www.SageChecks.com)) offers the forms supported by Sage Abra Suite Payroll.
3. Verify whether your company is required to submit data electronically or on magnetic media. If so, check with the Magnetic Media Coordinator in the Social Security regional office that services your state for the required procedures and formats. Be sure to ask if your state requires a pre-verification file prior to submitting your data.

Visit the Social Security Administration site to get information on the EFW2 record format and filing requirements: [http://www.socialsecurity.gov/employer](http://www.socialsecurity.gov/employer)

4. Contact your employer’s Accounts Payable, Benefits, and Human Resources departments to identify taxable earnings not paid through payroll to report on employees’ W-2s and 1099s.

5. To produce accurate W-2 forms, verify your employee information, including names, addresses, and Social Security numbers. Consider sending a letter or email to your employees to confirm of names, addresses, and SSNs.

6. If you are using Sage Employee Self Service, have employees review their Address page. If your employees have access to withholding information, through Sage Source or Sage Employee Self Service, you can also have the employees verify their filing status and exemptions.

7. If an employee was terminated, the address used on the Form W-2 is the forwarding address on the employee’s Termination page. If you have not entered the forwarding address, it defaults to the address listed on the Address and Phone tab on the employee’s Demographics page.

8. Verify that the employer name, address, and Federal Tax ID are all complete and accurate at the employer level ([Rules > System > Modify Employer](#)) and at the Enterprise level ([Rules > System > Enterprise Setup](#)). Also, verify the State Reporting ID and the SUTA Reporting ID are included in the appropriate tax codes ([Rules > Payroll > Tax Codes](#)). This data is for all reports, forms, and magnetic media.

9. If you are using Sage Payroll Tax Forms and eFiling by Aatrix service to print your Forms W-2, you must include the employer’s email address ([Rules > Payroll > Payroll Setup](#)) and telephone number ([Rules > System > Modify Employer](#)).

10. Review the Pension Plan indicator on employees’ Tax Withholdings page ([Details > Payroll > Tax Withholdings](#)). This is equivalent to the Retirement Plan check box on Form W-2 box 13.

11. Review year-end benefit adjustments.

12. Make sure that all flat amount earnings and all deductions have the correct stop date.

13. Some earnings or deductions may need amounts reset prior to running the Trial Quarter Close. See [Run the Trial Quarter Close](#) to learn more.

14. Make all adjustments needed for local taxes not updated with the Sage Abra Suite Product Update.
15. Benefits are usually the most common cause of Form W-2 problems because the tax treatment of benefits typically changes from year to year. Review your references carefully to familiarize yourself with current requirements.

**Validate Form W-2 and Form 1099 reporting classifications**

Verify that the codes in your Earning, Deduction, and Tax code tables conform to standard Form W-2 and Form 1099 box assignments.

Employee wages appear in boxes 1, 3, and 5 of Form W-2 only if the Earnings Codes for FED, FSOC, and FMED were setup in the Taxable Wagebase or Accumulate Wages Only columns of the Taxable Earnings tab. To verify taxable earnings and pre-tax deductions, select the tax code to review and view the detail page (Rules > Payroll > Tax Codes, and select employer if you have more than one).

To review settings for these codes, print the Earning Codes, Deduction Codes, and Tax Codes reports (Reports > Payroll > Code Table Reports) and compare them with specific Form W-2 and Form 1099 reporting requirements.

**Form W-2 reporting requirements**

**Verify earnings categories**

Earnings categories determine where earning amounts report on the Form W-2. To verify your setup: select each earning code and view the detail page (Rules > Payroll > Earnings Codes). The Earnings Category is located on the General tab.

Make all corrections before you complete the Final Quarter Close for Q4. If you already ran the Trial Quarter Close, but not the Final Quarter Close, and you still have rule corrections to make, rerun the Trial Quarter Close after making changes. You can always edit the Forms W-2 after you run Final Quarter and Year-End Close.
Use this reference table to identify how earnings categories correspond to Form W-2 box assignment:

<table>
<thead>
<tr>
<th>Earnings Category</th>
<th>Box Assignment</th>
</tr>
</thead>
<tbody>
<tr>
<td>Military Paid Differential</td>
<td>1</td>
</tr>
<tr>
<td>Pay for Work Performed, Bonus, Commission</td>
<td>1, 3, 5</td>
</tr>
<tr>
<td>All Leaves</td>
<td>1, 3, 5</td>
</tr>
<tr>
<td>Reimbursements</td>
<td>1, 3, 5 (if taxable)</td>
</tr>
<tr>
<td>Non-wage Compensation</td>
<td>1, 3, 5</td>
</tr>
<tr>
<td>Group Term Life (&gt; $50,000)</td>
<td>1, 3, 5, 12 (code C)</td>
</tr>
<tr>
<td>Reported Tips</td>
<td>1, 5, 7</td>
</tr>
<tr>
<td>Allocated Tips</td>
<td>8</td>
</tr>
<tr>
<td>Dependent Care</td>
<td>1, 3, 5, 10</td>
</tr>
<tr>
<td>Non-qualified Plan</td>
<td>1, 3, 5, 11</td>
</tr>
<tr>
<td>Non-qualified Plan (Sect. 457)</td>
<td>1, 3, 5, 11</td>
</tr>
<tr>
<td>Shift Differential</td>
<td>1, 3, 5</td>
</tr>
<tr>
<td>Standard Earnings FLSA</td>
<td>1, 3, 5</td>
</tr>
<tr>
<td>Total Earnings FLSA</td>
<td>1, 3, 5</td>
</tr>
<tr>
<td>Weighted Average Earnings FLSA</td>
<td>1, 3, 5</td>
</tr>
<tr>
<td>Exercise of Non-statutory Stock Options</td>
<td>1, 3, 5, 12 (code V)</td>
</tr>
<tr>
<td>Non-Tax HSA</td>
<td>12 (code W)</td>
</tr>
<tr>
<td>Non-Tax Moving Expense</td>
<td>12 (code P)</td>
</tr>
<tr>
<td>Non-Tax Third-party Sick Pay</td>
<td>12 (code J)</td>
</tr>
<tr>
<td>Taxable Third-party Sick Pay</td>
<td>1, 3, 5</td>
</tr>
<tr>
<td>Taxable Moving Expense</td>
<td>1, 3, 5</td>
</tr>
<tr>
<td>Medical Savings Account Contributions</td>
<td>12 (code R)</td>
</tr>
<tr>
<td>Employer-Provided Adoption Benefits</td>
<td>12 (code T)</td>
</tr>
<tr>
<td>Substantiated Employee Business Expense Reimbursements</td>
<td>12 (code L)</td>
</tr>
<tr>
<td>Non-taxable Combat Pay</td>
<td>12 (code Q)</td>
</tr>
<tr>
<td>Annual Deferrals of Income under a Non-qualified Deferred Compensation Plan</td>
<td>12 (code Y)</td>
</tr>
<tr>
<td>Non-qualified Deferred Compensation Plan (Sect. 409A)</td>
<td>12 (code Z)</td>
</tr>
<tr>
<td>Employer Provided Health Care</td>
<td>12 (code DD)</td>
</tr>
</tbody>
</table>
Verify deduction types

Deduction types determine where deduction amounts report on the Form W-2. To verify your deduction types setup: select the deduction type and view the detail page (Rules > Payroll > Deduction Codes). The Deduction Type is located on the General tab.

Use this reference table to identify how deduction types correspond to W-2 codes and the Form W-2 box assignment:

<table>
<thead>
<tr>
<th>Deduction Type</th>
<th>Box Assignment</th>
<th>W-2 Code</th>
</tr>
</thead>
<tbody>
<tr>
<td>Regular Withholding After Taxes</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>Creditor Garnishment</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>Section 125 Contributions</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>Section 401(k) Contributions</td>
<td>12</td>
<td>D</td>
</tr>
<tr>
<td>Section 403(b) Contributions</td>
<td>12</td>
<td>E</td>
</tr>
<tr>
<td>Section 408(k)(6) Contributions</td>
<td>12</td>
<td>F</td>
</tr>
<tr>
<td>Section 408(p) Contributions</td>
<td>12</td>
<td>S</td>
</tr>
<tr>
<td>Section 457 Contributions</td>
<td>12</td>
<td>G</td>
</tr>
<tr>
<td>Section 501(c)(18)(D) Contributions</td>
<td>12</td>
<td>H</td>
</tr>
<tr>
<td>Section 414 (h) (2) Contributions</td>
<td>14</td>
<td>STPICKUP</td>
</tr>
<tr>
<td>Federal Levy</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>Qualified Dependent Care</td>
<td>10</td>
<td></td>
</tr>
<tr>
<td>Non-qualified Retirement Plan</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>Qualified Adoption Plan Contributions</td>
<td>12</td>
<td>T</td>
</tr>
<tr>
<td>Health Savings Account Contributions</td>
<td>12</td>
<td>W</td>
</tr>
<tr>
<td>Roth 401(k) Contributions</td>
<td>12</td>
<td>AA</td>
</tr>
<tr>
<td>Roth 403(b) Contributions</td>
<td>12</td>
<td>BB</td>
</tr>
<tr>
<td>Section 125 Code DD</td>
<td>12</td>
<td>DD</td>
</tr>
<tr>
<td>Medical Flex-Spending Account Code DD</td>
<td>12</td>
<td>DD</td>
</tr>
<tr>
<td>Medical Post-Tax Code DD</td>
<td>12</td>
<td>DD</td>
</tr>
</tbody>
</table>

Additional form W-2 information

- Taxes that are in arrears for FSOC or FMED default to tips and post to box 12 with codes A and B, respectively. If these taxes are not in arrears due to tips, you must adjust the reason code for these employees in box 12 of Form W-2. After you close the quarter, adjust the forms using the Edit Quarter/Year-End Forms process.
The following items are not entered in Form W-2 box 12; however, you can edit the Form W-2 after closing the quarter to include these items using the **Edit Quarter/Year-End Forms** process:

- **M** – Group Term life insurance over $50,000 for former employees and retirees (uncollected Social Security tax)
- **N** – Group Term life insurance over $50,000 for former employees and retirees (uncollected Medicare tax)
- **K** – Golden Parachute 20% excise tax

**To edit an employee’s W-2:**

1. Select Processes > Payroll > Edit Quarter/Year-End Forms.
2. Select the employer from the drop-down list.
3. Enter the appropriate year.
4. From the list of forms, select W-2 Form.
5. Click OK to open the selected form.
6. Edit the data in the fields as necessary.

**Form 1099-MISC and Form 1099-R reporting requirements**

Earnings categories determine where earning amounts report on the Form 1099-MISC and Form 1099-R. To check earnings categories, select the earnings code and view the detail page (Rules > Payroll > Earnings Codes). The **Earnings Category** is located on the **General** tab.
The following table shows the earnings category, its corresponding form, and box assignment.

<table>
<thead>
<tr>
<th>Earnings category</th>
<th>Form</th>
<th>Box assignment</th>
</tr>
</thead>
<tbody>
<tr>
<td>1099-R Pension Payments</td>
<td>Form 1099-R</td>
<td>1</td>
</tr>
<tr>
<td>1099-Rent</td>
<td>Form 1099-MISC</td>
<td>1</td>
</tr>
<tr>
<td>1099-Royalties</td>
<td>Form 1099-MISC</td>
<td>2</td>
</tr>
<tr>
<td>1099-Prizes and Awards</td>
<td>Form 1099-MISC</td>
<td>3 (Other Income)</td>
</tr>
<tr>
<td>1099-Fishing Boat Proceeds</td>
<td>Form 1099-MISC</td>
<td>5</td>
</tr>
<tr>
<td>1099-Medical and Health Care</td>
<td>Form 1099-MISC</td>
<td>6</td>
</tr>
<tr>
<td>1099-Non-employee Compensation</td>
<td>Form 1099-MISC</td>
<td>7</td>
</tr>
<tr>
<td>1099-Substitute Payments</td>
<td>Form 1099-MISC</td>
<td>8</td>
</tr>
<tr>
<td>1099-Crop Insurance Proceeds</td>
<td>Form 1099-MISC</td>
<td>10</td>
</tr>
<tr>
<td>1099-Golden Parachute Payments</td>
<td>Form 1099-MISC</td>
<td>13</td>
</tr>
<tr>
<td>1099-R Government 457(b) Distribution</td>
<td>Form 1099-MISC</td>
<td>1</td>
</tr>
</tbody>
</table>

The items listed below do not populate on Form 1099-MISC and Form 1099-R; however, you can manually edit the form after closing the quarter to include these items using the Edit Quarter/Year-End Forms process. The information you edit on the Form 1099-MISC and Form 1099-R posts when the form is printed, but edited information does not report on the magnetic media file.

- **Form 1099-MISC**: Box 9 – Payer made direct sales of 5,000 or more of consumer products
- **Form 1099-MISC**: Box 14 – Gross Proceeds paid to an attorney
- **Form 1099-MISC**: Box 16 – 18 are state related boxes, they are for optional reporting
- **Form 1099-R**: Boxes 10 – 15 are state and local related boxes, they are for optional reporting

To edit Form 1099-MISC or Form 1099-R, select **Processes > Payroll > Edit Quarter/Year-End Forms**, and then select the employer from the drop-down list. Enter the appropriate year. From the list of forms, select the one you want to edit. Click **OK** to open the selected form. Edit the data in the fields as necessary.

If you use the Mass Update process to update Form 1099-R box 2b (Taxable Amount Not Determined), enter **Y** for **X** or **N** for **blank** in the **New Value** field.

**Important!** If you process a Form W-2 and a Form 1099-MISC or a Form 1099-R for an employee in the same tax year using the same Federal Tax ID (EIN) for both income types; and if Federal Income Tax was withheld for the Form 1099 income, the amount shown in box 4 of the Form 1099 includes the total of all Federal Income Tax withheld for the employee for that year.
Verify Tax Table IDs

The Tax Table ID links tax codes to the appropriate Tax Table. To verify Tax Table IDs, select the tax code and view the detail page (Rules > Payroll > Tax Codes, and select the employer). The Tax Table ID is located on the General tab, as shown below.

- Set Auto Add Tax Code to Yes to automatically add tax withholdings to employees only if the employees work in one state. If you have employees working in different states, setting the Auto Add Tax Code to Yes incorrectly adds state tax withholdings.
- Set Time Sheet Work Code to Yes for state income taxes so you can select these tax codes from the Time Sheet Work Code drop-down list on the employee’s Tax Withholdings.
- Confirm State or SUTA Reporting ID fields contain the correct employer’s ID.
- Confirm the Rate (Employer Rate, SUTA Experience Rate, or FUTA Experience Rate) is correct for the current year. If the rate is incorrect, change it to the correct amount.

Reset balances for earnings and deductions

If Automatically Reset Balance Amount at Year-End is set to Yes on the Other tab of the Earnings Code Detail page or the General tab of the Deduction Code Detail page, Sage Abra Suite Payroll resets the balances to the employee goal amount. By default, these are set to No.
when new earnings or deduction codes are added.
  - Balances reset only during the initial Trial Quarter Close for fourth quarter. Therefore, you must specify the deductions and earnings you want to reset before you process the Trial Quarter Close.
• Balances reset to the goal amount found at the employee level (not the rule level). Therefore, you must make sure that all goals are correct at the employee level (on the Other Earnings detail page and Deductions detail page) before you process the initial Trial Quarter Close for fourth quarter.

Example for resetting balances
Suppose you have an employee with a uniform deduction. The deduction amount is $10 per pay period and the goal is $300. With the last pay period of the calendar year, the balance (amount yet to be withheld) reaches $100. Consider the following scenarios:

• If you do not reset this deduction, when you run the first payroll of the new year, the $10 deduction subtracts from the $100 balance, resulting in a new balance of $90.

• If you do reset this deduction, the balance resets to the goal amount of $300 during the Trial Quarter Close. Therefore, when you run the first payroll of the new year, the $10 deduction subtracts from the $300 balance, resulting in a new balance of $290.

Important! If an earning or deduction reaches its goal during the year (balance becomes zero), Payroll sets the Status of the earning or deduction to Inactive on the employee’s Other Earnings detail page or the Deductions detail page. However, when the system resets balances for inactive earnings or deductions, it does not set the Status back to Active; you must manually change the status of any inactive earning or deduction either on the Employee detail page or by using Mass Update.

To specify the deductions to reset
To reset a deduction balance to the goal amount found at the employee level, select Yes in the Automatically Reset Balance Amount at Year End field on the General tab of the Deduction Codes Detail page, as shown in the image below.
To specify the earnings to be reset

To reset an earning balance to the goal amount found at the employee level, select Yes in the Automatically Reset Balance Amount at Year End field on the Other tab of the Earnings Codes Detail page, as shown in the image below.

**Note:** After you have run the Trial Quarter Close for the fourth quarter, any earnings or deductions that have been reset cannot be “changed back.” If you find that you reset an earning or deduction in error, you must restore the backup you made prior to the Trial Quarter Close, select No for the Automatically Reset Balance Amount at Year End field.
Other Pre-Closing Procedures

Format employee names for the W-2 File

If you submit Form W-2 data using the Annual W-2 Copy A Information magnetic media file, you must verify that employee names are entered on the Demographics page in the format required by the Social Security Administration.

Use the following guidelines for formatting employee names.

- Match the name on the Form W-2 to the name shown on the employee’s Social Security card.
- Separate compound surnames with either a hyphen or a blank space. Do not join them into a single word.
  - Do Use: SMITH-JONES or SMITH JONES
  - Do Not Use: SMITHJONES
- Do not separate single-letter prefixes from the rest of the surname. Join them to the rest of the surname.
  - Do Use: OMALLEY
  - Do Not Use: O MALLEY
- Do not use any titles in prefixes such as Doctor, Dr., Mr., Mrs.
- Do not use any titles in suffixes such as Senior, Junior, II, III, MD, PhD.

Report wages accrued for deceased employees

If you must report wages accrued and paid on behalf of a deceased employee, you may be required to edit information on the employee’s Form W-2 and Form 1099. You can manually edit these forms after closing the quarter using the Edit Quarter/Year-End Forms process.

Set up third-party sick pay

If you need sick pay reported on your W2s, you must check the Third-party sick pay check box for each employee after Final Quarter Close, as described below.
1. From the main menu, select Processes > Payroll > Edit Quarter/Year-End Forms.

2. Select the employer from the Employer drop-down list box and enter the appropriate year.

3. Select W-2 Form and click OK.

4. Click the magnifying glass icon (in the lower left hand corner), select the employee, and click OK. Sage Abra Suite returns to the W-2 Form for the employee.

5. Select the Third-party sick pay check box and then click Apply to save the changes.

**Update tax filing codes to print in box 20 of Form W-2**

Sage Abra Suite allows you to post a code to box 20 of the Form W-2 for any local tax code. You can enter up to five characters in the Tax Filing Code field of the Tax Codes Detail page (Rules > Payroll > Tax Codes).

If you enter a code in the Tax Filing Code field, Pre-Close Reports generated after the Trial Quarter Close will show the code from the Tax Filing Code field instead of the Tax Code. If you leave the Tax Filing Code field empty, the Tax Code will post in box 20 on the Form W-2.

**Update employees with no check history**

If you imported data into Payroll that did not include check history or if the employee was not paid in the current quarter, you must do a mass update of the Last Check Date field for all employees who did not receive a check in Sage Abra Suite. Then, you can make any manual changes to the employee earnings, taxes, or deductions.

To update employees with no check history:

1. From the main menu, select Processes > Payroll > Mass Update.

2. In the Update File field, select Employee Personnel.

3. In Update Field, select Check Date for Last Payment Issued.

4. Leave the Records to Update field blank. This instructs Payroll to update the records of all employees, and does not affect payroll history.

5. In the New Value box, enter the date of your last payroll. For example, if the date of your last payroll is 12/31/YYYY, enter the following: {12/31/YYYY}

6. Click OK to update the records.

**Post taxable benefits and year-end adjustments**

Many employers defer recording certain benefits, such as options, car allowances, third-party sick pay, mortgage differentials, moving allowances, and COLAs until year-end. Because these
items must be reported on the Form W-2, it is important to post them before running the initial Trial Quarter Close for fourth quarter.

Complete the following before posting any taxable benefits:

- A full reconciliation of all payroll balances
- A complete system backup after you finalize the payroll reconciliation

**Note:** You can complete the Trial Quarter Close process before posting year-end taxable and nontaxable benefit adjustments. However, if you post these adjustments after completing the Trial Quarter Close process, you must run the Trial Quarter Close process again before you complete the Final Quarter Close process.

To post year-end taxable benefits to Payroll, first create the appropriate earnings code in your earnings code table. Pay special attention to the earnings category, earnings type, the taxation method, and calculation rule. Remember to add these earnings as part of the taxable wage base for the appropriate tax codes.

For example, third-party sick pay is a common year-end taxable benefit you can report by setting up an earnings code with the following characteristics:

- Earnings Category: **Taxable Third-party Sick Pay**
- Pay Cycle: **Pay all Periods, Exclude Supplemental Runs (A)**
- Check Group: 1
- Earnings type: **Base Pay**
- Calculation rule: **Flat Amount**

**You can post earnings using two different methods:**

- [Post Earnings with an On Demand Check](#)
- [Post Earnings by Editing Payroll History](#)

**Post earnings by creating an on demand check**

If the last check date processed for the pay group you are working with is in the previous year, you can post adjustments you have received by following the steps below.

**Tip:** To verify the check date for the pay group, select **Rules > Payroll > Pay Group Setup**.

1. Prepare an on demand check for the exact amount of the earning and let the system calculate the withholdings. Adjust the withholdings as needed directly on the on demand check. For more information about processing an on-demand check, refer to “Create On Demand Check” in Sage Abra Suite Help.
2. Post the check. Note that this will use a valid check number. Follow the on-screen instructions regarding replacing or adding the current pay period totals. When you print, post, or void a check, Payroll asks two questions. Your answers affect the data posted to the Current fields in PREARN.DBF (ERR), PRDEDS.DBF (VDR), PRTAXES.DBF (TXE)
Determine how to proceed by considering the following questions:

Do you want to start a new pay period with this on demand check?
- Yes – If you select Yes, the amounts from the on demand check replace the employee’s current pay period totals. All current amounts for this employee are reset to 0.00 and after the check is posted the current amount for the earnings code is the amount of the earning from the on demand check. No other employees are affected.
- No – If you select No, the amounts from the on demand check are added to the existing current pay period totals. The current amounts are now the existing amounts plus the amounts from the on demand check.

Will this employee receive any additional payments in this pay period?
- Yes – If you select Yes, the additional payments are added to this employee’s current pay period totals. The P_Accumcur field in HRPERSNL.DBF is set to True. When the next regular final payroll process is complete, all other employees’ current amounts are reset to zero. However, this employee’s total is not reset and the amount paid is added to the amount currently in the current amount field.
- No – If you select No, the next time you process a payroll this employee’s current totals restart at zero. When the next regular final payroll process is complete, all other employees’ current amounts are reset to 0.00. However, this employee’s total is not reset and the Current Amount field contains only the amount from the on demand check.

As a rule, if you select No for the questions above, the on demand check or void payment adds the amounts to the previous payroll. To report with the next payroll, select Yes for both questions. If you want the on demand check or void to report alone, select Yes for the first question and No for the second. For more information about posting an on demand check or voiding a payment, refer to “Replace or Add Current Pay Period Totals” in your Sage Abra Suite Help.

The answers to the above questions do not affect the data in month, quarter, or year-to-date fields.

The following reports are affected by the answers to the above questions:
- Employee Earnings
- Employee Deductions
- Tax Withholdings by Tax Code
- Gross to Net Detail
- Payee Withholdings
- 401(K) Report
- Unemployment/Disability Wages

The following reports are not affected by the answers to the above questions:
- Check Register
• Direct Deposit Register
• Gross to Net Summary
• Payroll Deposit Requirements
• Tax Deposit
• General Ledger Distribution
• Check/Direct Deposit Register
• Payroll Allocations
• Check Reconciliation
• Workers’ Compensation Cost

Run the Payroll Deposit Requirements report to display taxable wages and compute the employer’s liability.

**For adjustments you have not received from outside parties, follow these steps:**

1. Prepare an on demand check for $1.00 using the appropriate earnings code. Make sure the check date is in the same year of the adjustment. For example, when editing the year, make sure the on demand check date is in the correct calendar year. The check date cannot be prior to the last check date for the pay group in which the employee belongs.
2. Post the check. Follow the onscreen instructions for replacing or adding the current pay period totals. Also, indicate whether the employee will receive any more payments.
3. When you receive the adjustment from the outside party, use the Edit Payroll History action to make the necessary changes. Because you can only edit payroll history for an open quarter, you must do this step before you run the Final Quarter Close for the fourth quarter.

**Post earnings by editing payroll history**

If the last check date processed for the pay group with which you are working is in the previous year, use the Edit Payroll History action to make the adjustment. To use this method, make sure the appropriate earnings code exists at the employee level. You need to adjust both employee and employer tax liabilities. Also, be sure to use a valid fourth quarter check date as the effective date for the adjustment.

**To post nontaxable adjustments**

Non-taxable adjustments are items that do not alter the taxable values recorded in Form W-2 boxes 1, 3, and 5. You can also use the on demand check for these items. Follow the directions given in the previous section [Post Earnings by Creating an On Demand Check](#).
Complete all payroll processes

Before running the Trial Quarter Close for fourth quarter of the previous year, ensure that:

- The final payroll of the quarter has been completed and posted.
- All on demand checks have been printed and posted.
- All voided payments have been posted.

Your payroll processes can be confirmed by navigating to Rules > Payroll > Pay Group Setup; detail each individual pay group and validate the payroll status as being complete or not applicable for each stage in the payroll cycle (e.g. Trial Payroll, Final Payroll, etc.)

Payroll does not prevent you from running a trial or final quarter close if there are open/incomplete payroll processes.

If you run trial payroll and then run a trial and final quarter close before you run the final payroll, the earnings, deductions, and taxes will post in the new quarter, while the associated liabilities will post in the prior quarter. The checks are also dated for the prior quarter, so you will be unable to void these checks. You have to restore to the point before you ran the trial quarter close, and complete all payroll processes before proceeding.
Closing Activities

Closing the fourth quarter and the year involves these basic steps:

- Perform an external backup of your complete Payroll system.
- Install the Q4 Payroll Product Update.
- Apply Legislative Updates.
- Adjust tax-related rates and limits.
- Run the appropriate reports for balancing.
- Run the Trial Quarter Close process.
- Run reports to reconcile.
- Run the Final Quarter Close process. When you complete the Final Quarter Close process for the fourth quarter, it also closes the year.

**Note:** You can delay running the Final Quarter Close process to allow time for balancing. Only the Trial Quarter Close is required to begin processing payrolls for the new year; if you then make adjustments to Fourth Quarter data, you must run the Trial Quarter Close process again. Doing so will not affect the new year totals.

**Back up your system files**

The Sage Abra Suite Payroll backup option is a quick safety measure that backs up only employer data files. To back up completely, use whatever backup utility your company has installed for comprehensive backup procedures. For more information about backing up, refer to “Back Up Data” in your Sage Abra Suite Help.

If you use Sage Employee Self Service, you should also perform a complete backup of Sage ESS data. For more information about backing up, refer to “Backup and Restore” in your Sage Employee Self Service Help.

Label all backup media and store in a safe place for your permanent company archives.

**Install the Q4 Payroll Update**

You must install the Q4 Payroll Update before running the Trial Quarter Close process for the fourth quarter of the year. If you have already run the Trial Quarter Close, you must restore the backup you made prior to the Trial Quarter Close, install the Q4 Payroll Update, and rerun the Trial Quarter Close. To download the update and installation instructions, see the release notes for the Q4 Payroll Update.

You can download updates from the [Sage Knowledgebase](#).
Install the Product Update

To update your last-year tax tables and System Deduction Limits:

1. Select Rules > Payroll > System Tax Tables.
2. Click the Apply Legislative Update button.
3. In the **Update Legislative Tables** dialog box, make the appropriate selections for Federal, State, and Local taxes.
4. Click **OK** to install the tax tables and the new deduction limits.

Adjust Tax-Related Rates and Limits

Before processing your first payroll of the year, review specific tax-related rates and limits and adjust them as necessary.

- The tax table update included with the Q4 Payroll Update provides FUTA, SUTA, Medicare, and Social Security limits, as well as rates for Social Security and Medicare.
- You might have to make individual company SUTA, disability insurance, or workers compensation rate adjustments, such as experience or debt service.
Run the Trial Quarter Close

Before running the Trial Quarter Close for fourth quarter, run all the annual reports you would like to keep on file (except the fourth quarter and year-end reports, which are available to print after closing). Be sure to run the following reports to help with reconciliation:

- Employee Earnings
- Employee Deductions
- Tax Withholdings by Tax Code
- Tax Deposit
- Payroll Deposit Requirements

**Important!** Make sure the goals for all earnings and deductions are correct at the employee level. During the initial trial quarter close, the balances for earnings and deductions will be reset to the goal amount at the employee level if you have indicated at the rule level that the earning or deduction should reset at year-end. For more information about indicating whether you want earnings and deductions to reset, refer to [Resetting Balances for Earnings and Deductions](#).

Install the Q4 Payroll Update. If you have already run the Trial Quarter Close, you must restore the backup you made prior to the Trial Quarter Close, install the Q4 Payroll Update, and rerun the Trial Quarter Close. For installation instructions, see the Q4 Release Notes.

Run the Trial Quarter Close

**Tip:** Review the Knowledgebase article (ID 16760) [Quarter close tech tips for balancing](#) for additional help closing the quarter.

There are two ways to process the Trial Quarter Close in Payroll. The method you choose will depend upon your situation and timing.

- **Automatic:** The system performs an automatic trial quarter close when you process the first payroll for the new quarter or year.
- **Manual:** To process a manual trial quarter close, select **Processes > Payroll > Run Trial Quarter Close**.

Reconcile your data

After you perform the Run Trial Quarter Close process, run the following reports to reconcile your data.
- **Pre-Close Form 941.** This report contains data that will appear on the actual Form 941 after the Final Quarter Close. Run this report from the Quarter-End Reports menu.

- **Quarterly Report of Wages Paid.** This report contains quarterly SUTA tax filing details. Payroll produces a separate report for each unemployment tax code, as well as providing the state and disability tax data. Run this report from the Quarter-End Reports menu.

- **Pre-Close W-2 Report.** This report contains data that will appear on the actual Forms W-2 after the Final Quarter Close. Run this report from the Year-End Reports menu.

- **Pre-Close W-2 Totals Report.** This report includes State totals, Local totals, box 12 totals, and box 14 totals. Run this report from the Year-End Reports menu.

- **Pre-Close Form 940.** This report contains data that will appear on the actual Form 940 after the Final Quarter Close. Run this report from the Year-End Reports menu.

Follow the steps below to reconcile your data. For a reconciliation worksheet, see Appendix B.

1. Use the Quarterly Report of Wages Paid to balance the following:

<table>
<thead>
<tr>
<th>Quarterly Report Column</th>
<th>Standard Report</th>
<th>Data Item on Standard Report</th>
</tr>
</thead>
<tbody>
<tr>
<td>UI Gross Wages</td>
<td>Employee Earnings</td>
<td>QTD Amount</td>
</tr>
<tr>
<td>FMED Wages</td>
<td>Tax Withholdings by Tax Code</td>
<td>FMED QTD Wages</td>
</tr>
<tr>
<td>*Section 125</td>
<td>Employee Deductions</td>
<td>QTD Amount</td>
</tr>
<tr>
<td>*Other Deferred</td>
<td>Employee Deductions</td>
<td>QTD Amount</td>
</tr>
<tr>
<td>FUTA Wages</td>
<td>Tax Withholdings by Tax Code</td>
<td>FUTA QTD Wages</td>
</tr>
<tr>
<td>FUTA Liability</td>
<td>Payroll Deposit Requirements</td>
<td>FUTA Tax Amount</td>
</tr>
</tbody>
</table>

   *(This number may be off by a few cents due to rounding.)*

   *These columns are not on the standard Quarterly Report of Wages Paid. They are only available if you select Custom on the Specific Criteria tab of the report options dialog box.

2. To match the total taxes to the total deposits, balance the Tax Withholdings by Tax Code report to specific data items on the Payroll Deposit Requirements report.

<table>
<thead>
<tr>
<th>Tax Withholdings by Tax Code Column</th>
<th>Payroll Deposit Requirements Data Item</th>
</tr>
</thead>
<tbody>
<tr>
<td>FED QTD Amount</td>
<td>FED Tax Amount</td>
</tr>
<tr>
<td>FED QTD Taxable Wages</td>
<td>FED Taxable Wages</td>
</tr>
<tr>
<td>FMED QTD Amount</td>
<td>FMED Tax Amount</td>
</tr>
<tr>
<td>FMED QTD Taxable Wages</td>
<td>FMED Taxable Wages</td>
</tr>
<tr>
<td>Tax Withholdings by Tax Code Column</td>
<td>Payroll Deposit Requirements Data Item</td>
</tr>
<tr>
<td>------------------------------------</td>
<td>---------------------------------------</td>
</tr>
<tr>
<td>FSOC QTD Amount</td>
<td>FSOC Tax Amount</td>
</tr>
<tr>
<td>FSOC QTD Taxable Wages</td>
<td>FSOC Taxable Wages</td>
</tr>
<tr>
<td>FUTA QTD Taxable Wages</td>
<td>FUTA Taxable Wages</td>
</tr>
</tbody>
</table>

3. Using the Pre-Close Form 941 report, balance the following:

<table>
<thead>
<tr>
<th>Pre-Close 941 Form Line</th>
<th>Report To Balance To</th>
<th>Field To Match Against</th>
<th>Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td>2</td>
<td>Tax Withholdings by Tax Code for FED</td>
<td>FED QTD Wages</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>Tax Withholdings by Tax Code for FED</td>
<td>FED QTD Amount</td>
<td></td>
</tr>
<tr>
<td>5a-1</td>
<td>Tax Withholdings by Tax Code for FSOC</td>
<td>FSOC QTD Wages</td>
<td>The figure on the Tax Withholdings by Tax Code report is a combination of the FSOC wages on Lines 5a and 5b of the Form 941 (and Pre-Close 941).</td>
</tr>
<tr>
<td>5a-2</td>
<td>Tax Withholdings by Tax Code for FSOC</td>
<td>FSOC QTD Amount multiplied by 2</td>
<td>The figure on the Tax Withholdings by Tax Code report is a combination of the FSOC amounts on Lines 5a and 5b of the Form 941 (and Pre-Close 941).</td>
</tr>
<tr>
<td>5c-1</td>
<td>Tax Withholdings by Tax Code for FMED</td>
<td>FMED QTD Wages</td>
<td></td>
</tr>
<tr>
<td>5c-2</td>
<td>Tax Withholdings by Tax Code for FMED</td>
<td>FMED QTD Amount multiplied by 2</td>
<td></td>
</tr>
<tr>
<td>7a</td>
<td>Tax Withholdings by Tax Code for FSOC &amp; FMED</td>
<td>FSOC QTD Wages &amp; QTD Amount and FMED QTD Wages &amp; QTD Amount</td>
<td>If the fraction is not due to rounding, the difference is between the employee totals and employer totals with consideration of third-party sick pay must be manually entered.</td>
</tr>
<tr>
<td>Pre-Close 941 Form Line</td>
<td>Report To Balance To</td>
<td>Field To Match Against</td>
<td>Notes</td>
</tr>
<tr>
<td>------------------------</td>
<td>--------------------------------------</td>
<td>-----------------------------------------------</td>
<td>------------------------------------------------------------------------</td>
</tr>
<tr>
<td>11</td>
<td>Tax Deposit report</td>
<td>Federal Tax Deposit Amount – excluding FUTA</td>
<td>Values entered by the Record and Deposit Tax Liability process.</td>
</tr>
<tr>
<td>17</td>
<td>Payroll Deposit Requirements for each month in year end.</td>
<td>Federal Tax Liability Amount – excluding FUTA</td>
<td>Line 11 should equal line 17. Liabilities should equal deposits.</td>
</tr>
</tbody>
</table>
Troubleshooting and Reconciliation

Tip: Review the Knowledgebase article (ID 18560) Code Table Setup for W-2 for help defining the earnings and deductions to report correctly on the W-2.

1. **What do I do if the Gross Wage amounts on the Quarterly Report of Wages Paid do not match?**
   - Verify that the Type field on the Current Job page is set to Regular for all employees.

2. **What do I do if the FICA Wage amounts on the Quarterly Report of Wages paid do not match?**
   - Review the Taxable Earnings tab on the Tax Codes detail page and make sure the correct earnings are selected for the taxable wage base.
   - Verify that the FMED tax code on the Tax Withholdings page is assigned to all employees.

3. **What do I do if the Section 125 deduction amounts on the Employee Deductions report do not balance to the Section 125 column total on the Quarterly Report of Wages Paid?**
   - Verify that the Zero Wages records have been included in the Quarterly Report. Some employees with Section 125 withholdings might have met their FUTA cap; therefore, they will not appear on the Quarterly Report if not selected, or:
     - The deduction codes do not have a deduction type of Section 401(k), Section 403(b), Section 408(p), Section 414(b)(2), Section 457, Section 501(c)(18)(d).
     - The deduction codes were not defined as pretax in the Tax Code rule.

4. **What do I do if the Other Deferred deduction amounts on the Employee Deductions report do not balance to the Other Deferred column total on the Quarterly Report of Wages Paid?**
   - Verify that the Zero Wages records have been included in the Quarterly Report. Some employees with Other Deferred withholdings might have met their FUTA cap; therefore, they will not appear on the Quarterly Report if not selected, or:
     - The deduction codes do not have a deduction type of Section 125.
     - The deduction codes were not defined as pretax in the Tax Code rule.

5. **What do I do if the FUTA wage amounts on the Tax Withholdings by Tax Code report do not match the FUTA wage amounts on the Quarterly Report of Wages Paid?**
   - Verify that all employees have the FUTA tax code set up on their Tax Withholdings page.
   - Verify the wage cap is entered on the System Tax Tables rule.
6. What do I do if the FUTA liabilities on the Payroll Deposit Requirements report do not match the FUTA liabilities on the Quarterly Report of Wages Paid?
   - The experience rate (factor) was not in the Tax Code rule for all or part of the quarter.

7. What do I do if I have an amount in fractions?
   - This represents the difference between the employee amount (Tax Withholdings by Tax Code report) and the employer amount (Payroll Deposit Requirements report) for Social Security and Medicare. Verify that all edits were done to both the employee and employer data. To find which employees are out of balance, run the reports FSOC Balance Sheet.rpt or FMED Balance Sheet.rpt. These reports are located on your machine here: \Sage\AbraSuite\Data\CustomReports\Payroll

8. What do I do if the wages and/or number of employees on the Pre-Close Form 941 are incorrect?
   Three things can cause this:
   - The **Type** Field under **EEO Class** on the Current Job details is not populated with R for **Regular**. To verify that the **Type** field is populated correctly:
     a) Create a Crystal report with the HRPERSNL.DBF table.
     b) Insert P_EMPNO and P_EMPTYPE on the report.
     c) Employees with type A – **Agricultural** or H – **Household worker** will not appear on the Pre-Close Form 941, or the Form 941.
   - FUTA is missing from the Tax Withholdings details. To apply FUTA to all employees:
     a) Select **Rules > Payroll > Tax Codes**, the list of tax codes displays.
     b) Select FUTA and click More…
     c) On the **General** tab, set the **Auto Add Tax Code** field to **Yes**.
     d) Click OK and close the tax codes list.
     e) Select **Processes > Payroll > Create Employee Withholdings**. This will add the tax codes that are missing from the employees’ Tax Withholdings details.
   - The Trial Quarter Close process failed to populate the P fields correctly. To verify the population of the P fields:
     a) Select **Reports > Payroll > Quarter-End Reports > Pre-Close Employee Taxes**.
     b) Complete the information on the **Standard Criteria** tab, as necessary.
     c) On the **Specific Criteria** tab, select **FMED** for the Tax Withholdings Code and click **Print** or **Preview** to view the report.
     d) If the QTD Amount and the QTD Taxable Wage values are 0.00, and the employees had wages and taxes for FMED in the prior quarter, the P fields did not populate during the Trial Quarter Close.
     e) In this case, you will need to restore the data prior to when the first trial quarter close was run. This may also require you to restore Sage Abra Suite to the previous version.

9. What do I do if line 7 of Form 941 has a large fraction?
Large fractions are a result of an imbalance between the employee taxes and the employer tax liabilities. When you edit payroll history, you must make the same adjustments to the employer tax liability file. Select **Processes > Payroll > Edit Employer Tax Liabilities** and make adjustments.
Run the Final Quarter and Year-End Close

There is only one way to close the payroll year. You must manually complete the Final Quarter Close process for the fourth quarter. Before you run the Final Quarter Close process for Fourth Quarter, you must do the following:

- Run your last payroll with a pay date that falls in this year.
- Process all year-end adjustments.
- Complete the Run Trial Quarter Close process.
- Make a backup of the entire Sage Abra Suite system, label the disks, and store them in a safe place.

To run the Final Quarter Close process, select **Processes > Payroll > Run Final Quarter Close**.

The Run Final Quarter Close process automatically closes the year while closing the fourth quarter. During this process, Payroll:

- Resets year-to-date accumulators
- Creates year-end tax Form W-2, Form 1099, Form W-3, and Form 1096 files.

**Tip!** You can use the Edit Quarter/Year-End Forms process to make corrections to the information on these forms. For example, after running the final quarter close, you may need to correct an employee’s name on their Form W-2.
After the completion of the Final Quarter Close process for Q4, you can access your data for this year only through the Edit Quarter/Year-End Forms process.

**Tip!** After completing the Final Quarter Close, produce W-2 and 1099 Reports and reconcile them with the Employee Earnings, Employee Deductions, and Tax Withholdings by Tax Code pre-close reports.

As a reminder, you have three options for updating W-2 information:

- Make updates **before** you complete the Final Quarter Close.
- Edit the Forms W-2 **after** the Final Quarter Close.
- Restore the backup you made prior to the final closing of the fourth quarter and the year, update the appropriate information, and close the year again.

In general, printing forms and creating magnetic media involve the following activities:

- Review year-end forms
- Produce supplemental year-end reports
- Print year-end forms
- Report on electronic media
- Adjust tax-related rates and limits
- Verify tax setup

**Review year-end forms**

After closing the year, use the **Edit Quarter/Year-End Forms** process (Processes > Payroll > Edit Quarter/Year-End Forms) to review the Form 1099-MISC, Form 1099-R, Form W-2, Form W-3, Form 940, Form 941, Form 943 Worksheet, and Form 1096 and to make minor adjustments.

If you processed your year-end adjustments correctly, you should not have to make changes to the actual numbers on the forms. However, Payroll allows for edits on each form.

**Note:** When you run the Final Quarter Close process, Payroll takes into account arrears amounts for FSOC and FMED taxes. However, during Final Quarter Close, arrears records from several quarters (not just the one you are currently closing) may be taken into account.

If this is the case, you might have to make adjustments for Social Security and Medicare.
Produce supplemental year-end reports
Following the year-end close, you should produce several supplemental reports, as listed in the following table.

<table>
<thead>
<tr>
<th>Reports</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Quarterly Report of Wages Paid</td>
<td>Select this report from the Quarter-End Reports options.</td>
</tr>
<tr>
<td>Form 941</td>
<td>Select this report from the Quarter-End Reports options.</td>
</tr>
<tr>
<td>The current year State and Local Tax Reports</td>
<td>You can prepare individual state and local tax reports by manually combining data from the pre-closing Tax Withholdings by Tax Code report, the W-2 Report, and Form W-3.</td>
</tr>
<tr>
<td>Form 943 Worksheet</td>
<td>For those organizations with agricultural employees, select this worksheet from the Year-End Reports options.</td>
</tr>
<tr>
<td>Form 940</td>
<td>This form is to report Federal Unemployment Tax Act (FUTA) tax.</td>
</tr>
</tbody>
</table>

Print year-end forms
You can print employee and recipient copies of Form W-2, Form 1099-MISC, and Form 1099-R with a laser printer. You can print all forms from the Year-End Reports menu.

Tip! You have the option to use Sage Payroll Tax Forms and eFiling by Aatrix to generate, file, and print your W-2 forms at year-end. Using the service also enables you to reprint W-2s, and to make electronic W-2s available to employees. See Using Sage Payroll Tax Forms and eFiling by Aatrix.

Special considerations with paper forms
- Make sure you have selected the proper printer in Windows.
- Because all printed forms have variations, we recommend that you order all your forms from Sage Checks and Forms at 800-617-3224. You can also visit the website www.SageChecks.com
- You need 2-up or 4-up Forms W-2 or both. For example, you can run 4-up forms for the employee and 2-up forms for government production runs.
- You can reprint all your year-end forms as many times as necessary.
**Align the forms**

Due to the various combinations of operating systems, printers, and printer drivers available on the market, Payroll enables you to adjust form alignment. When printing your quarter or year-end forms, you can change the alignment based on how your printer is working.

**Vertical alignment**

You can adjust the vertical alignment when printing Forms W-2, Forms 1099, Form W-3, and Form 1096.

If your forms are not aligning correctly, adjust the number in the vertical form adjustment field to raise or lower the printed text. Enter the vertical line adjustment in the range of -3 to 3. You can enter a positive or negative number to raise or lower the alignment in increments of approximately 1/6 of a line. For example, enter 3 to lower the printed text one-half of a full line or enter -3 to raise it one-half of a full line.

**Horizontal alignment**

The Form W-2 type, Two on a Sheet/Preprinted, and Four on a Sheet/Preprinted, enable you to adjust the horizontal alignment as well as the vertical. Enter a positive or negative number to adjust the horizontal alignment to the right or left in increments of 1/16 of an inch. For example, enter 3 to move the text 3/16 of an inch to the right or -3 to move it 3/16 of an inch to the left.

**To print Forms W-2**

2. On the Standard Criteria tab, select the employer for which you want to process forms.
3. On the Specific Criteria tab, select the type of Form W-2 you want to use (two or four to a page).
4. Align the forms in the printer. Use the built-in test pattern to check the print alignment. If necessary, adjust the vertical or horizontal alignment.
5. After making sure the forms line up properly, click Print.

**To print Forms 1099**

1. Select Reports > Payroll > Year-End Reports. Highlight either 1099-MISC Forms or 1099-R Forms on the Report List tab.
2. Use the Standard Criteria and Specific Criteria tabs to choose an employer and set other selection criteria.
3. Align the forms in the printer. Use the built-in test pattern to check the print alignment. If necessary, adjust the vertical alignment.
4. After making sure the forms line up properly, click Print.
To print Forms W-3 Transmittal of Wage and Tax Statements

1. Select Reports > Payroll > Year-End Reports. Highlight W-3 Form on the Report List tab.
2. Click the Specific Criteria tab and select the employer and year for which you want to print. If necessary, adjust the vertical alignment.
3. Click Print.
4. Verify the grand totals on the final Form W-2 and the totals on Form W-3:
   - Boxes 1-10 on the final Form W-2 should match boxes 1-10 on Form W-3.
   - Box 11, Non-qualified plans, on the final Form W-2 should match box 11 on Form W-3.
   - The total of box 12, Deferred Compensation amounts on the W-2 Totals report should match box 12 on Form W-3.

   **Note:** If there is a mismatch of the totals, it is likely that you edited form W-2 and the new totals did not transfer to Form W-3. If this is the case, you can edit Form W-3 (Processes > Payroll > Edit Quarter/Year-End Forms), select W3 Form for the employer and year, and then modify the information.

5. Verify box c, Total Number of Forms W-2, to confirm the number of Forms W-2 you printed is recorded correctly.
6. Verify the employer information is correct.

To print Form 1096

1. Select Reports > Payroll > Year-End Reports. Highlight Form 1096 on the Report List tab.
2. On the Specific Criteria tab, select the Employer and Tax Year for which you want to print. Select Final Return if this is the final Form 1096 your employer will file. Also, select the Use preaddressed IRS form if you intend to use the preaddressed form provided by the IRS. Select the appropriate Form Type, either 1099 MISC or 1099 R.
3. Preview the form to check for accuracy before printing. If you do find discrepancies, check the pre-close reports to find the problem. The totals should match the totals of all the Forms 1099-MISC or 1099-R printed.
4. Click Print to send the form to the printer. If necessary, adjust the vertical alignment and reprint.

Reporting Electronically

You have several options for reporting electronically. You can create a file for any of the following:
• Quarterly Tax and Wage file
• Form W-2 information (EFW2 format)
• Form 1099 information
• State W-2 information

If you have access to the Internet, you may want to visit the Social Security Administration website, which provides information on the EFW2 record format and filing requirements:
http://www.socialsecurity.gov/employer/

To create Form 1099 data for electronic filing

This function produces Form 1099-MISC or Form 1099-R data in the format required by the IRS. Note that the only acceptable method of filing information returns is electronically through the FIRE (Filing Information Returns Electronically) System.

Payroll supports the reporting of state and/or local information on electronic media for the following tax collection agencies:
• Central Collection Agency (CCA), Ohio
• North Ridgeville City (NRIDG), Ohio
• Regional Income Tax Agency (RITA), Ohio
• City of Westerville (WESTV), Ohio
• Capital Tax Collection Bureau (CTCB), Pennsylvania
• York Adams Tax Bureau (YATB), Pennsylvania

Note: Refer to the Release Notes for the Q4 Payroll Update for additional information about Local tax filing.

2. Select the employer and enter the tax year.
3. Enter the Transmitter Control Code.
4. Enter the Payer Name Control number.
5. Select the destination directory for the file.
6. Indicate whether the corporation is foreign. Also, indicate whether you will submit the file as a test electronic media, and if this is the last time the employer is filing (clear the check boxes to indicate No or False).
7. Click OK. Payroll creates the file named IRSTAX in accordance with the IRS requirements in the directory you selected.
To create State W-2 data on electronic media

This option produces Form W-2 data on disk in the electronic format required by the State.

2. Select the employer, state, and enter the tax year.
3. Select the file destination directory.
4. Click OK to create the file.

If you select a state that requires a State W-2 file (for example, Georgia), Payroll opens a series of dialog boxes in which you must select or enter information. Enter the requested information and click OK. When you have completed all the information, you receive a message indicating that the file has been created.

If the state does not accept or require an electronic file, Payroll displays a message stating that the state does not require or accept W-2 information reported on diskette.

Using Sage Payroll Tax Forms and eFiling by Aatrix

You have the option to use Sage Payroll Tax Forms and eFiling by Aatrix to generate, file, and print your W-2 forms at year-end. Using this facility also enables you to reprint W-2s if necessary, and to make electronic W-2s available to employees.

You can learn more about Sage Payroll Tax Forms and eFiling by Aatrix by visiting https://partner.aatrix.com/index.php/sageabrasuite.

Registering for Sage Payroll Tax Forms and eFiling by Aatrix

Before you can use the Sage Payroll Tax Forms and eFiling by Aatrix, you must register for it.

1. From the Abra Suite main menu, select Help > Register for W-2 eFiling.
2. Review the Sage HRMS Payroll Tax Forms and eFiling by Aatrix website to learn more about the Aatrix service and pricing.
3. When ready to register, click the Click here to Enroll Now link under Payroll eFile Center Enrollment on the Home tab, and follow the prompts to complete registration.

Filing W-2s with Sage Payroll Tax Forms and eFiling by Aatrix

To file W-2 forms through Sage Payroll Tax Forms and eFiling by Aatrix, you must first complete the year-end close.

Follow the steps below to file and/or print W-2s.

1. From the main menu, select Reports > Payroll > W-2 eFiling.
2. Select the company(s) for which to process W-2s.
3. On the W-2 eFiling page, select a destination location for the W-2 data (EFW2) file.
4. Click OK to open, and follow the prompts.

**Note:** You can select multiple companies to process only if those companies all share the same EIN. For companies with different EINs, you must process one company at a time.
Beginning the New Year

Sage Abra Suite Payroll enables you to update payroll processing from year to year quickly and easily. We recommend you review the following checklist to continue your payroll processing into next year.

- Reset Balances for Earnings and Deductions
- Update Goal Amounts
- Update Annual Compensation Limits
- Set Up Dependent Care Benefits
- Set Up Employees Exempt from Federal Withholding or Reporting
- Set Up Withholding for Railroad Employees
- Adjust Tax Rates and Limits
- Verify Tax Setup

Reset balances for earnings and deductions

If an earning or deduction reaches its goal during the year (balance becomes zero), Payroll sets the status of the earning or deduction to Inactive on the employee’s Other Earnings or Deductions page.

When Payroll resets balances for inactive earnings and deductions, it does not set the status back to Active; you must manually change the status of any inactive earnings as described below.

**Note:** Before performing any Mass Update, perform a full backup of your data.

1. From the main menu, select Processes > Payroll > Mass Update.
2. In the Update File field, select Employee Voluntary Deduction Register for Deductions or Employee Earnings Register for Earnings.
3. In Update Field, select Deduction Status for Deductions or Earning Code Status for Earnings.
4. In the Records to Update field, using the expression builder, enter the criteria shown below:
5. For Deductions: Vdr.company="XXX' and Vdr.dedcode="XXXX'
6. For Earnings: Err.company="XXX" and Err.earncode="XXXX"
7. In the New Value box, enter A (this will change the deduction or earning to Active status). The completed expression should resemble the following figures. Click OK to update the records.

Example of Deductions Mass Update:
These figures should show “A” in New Value.

### Example of Earnings Mass Update:

**Payroll Mass Update**

<table>
<thead>
<tr>
<th>Update File</th>
<th>Employee Earnings Register</th>
</tr>
</thead>
<tbody>
<tr>
<td>Update Field</td>
<td>Earning Code Status</td>
</tr>
<tr>
<td>Records to Update</td>
<td>Err.company=&quot;ZSI&quot; and Err.earncode=&quot;0001&quot;</td>
</tr>
<tr>
<td>New Value</td>
<td>&quot;1&quot;</td>
</tr>
</tbody>
</table>

**Expression Builder...**

OK | Cancel
Update goal amounts

The deduction limits below update automatically when you click **Apply Legislative Updates** (on the System Tax Tables page) after installing the tax update. Each year, goal amounts and limits may change. Verify with the appropriate tax agency the following limits:

- Annual elective deferrals for qualified retirement plans 401(k), 403(b), most 457 plans, and the federal government’s Thrift Savings Plan.
- Annual elective deferrals for 408(p) SIMPLE retirement.
- Annual contributions to an Individual Retirement Arrangement (IRA). The additional catch-up contribution limit for individuals aged 50 and over is not subject to an annual cost-of-living adjustment.
- Catch-up contributions for 401(k), 403(b), 408(k)(6) and 457(b), and for 408(p) SIMPLE retirement plans.

**Tip:** Run the 401(k) report to determine which employees are eligible to make catch-up contributions.

To update employee deduction goal amounts:

1. Select **Rules > Payroll > Deduction Codes** and select the deduction code that needs to be changed.
2. Click **More...** to open the Deduction Codes detail page and change the goal to the desired amount.
3. Repeat steps 1 and 2 for each deduction code that needs to change.
4. To mass update the goals for the affected employees select **Processes > Payroll > Mass Update** to open the Payroll Mass Update dialog box.
5. In the **Update File** field, select **Employee Voluntary Deductions Register**.
6. For **Update Field**, select **Cumulative Maximum Amount**.
7. Use the **Expression Builder** to complete the **Records to Update** field, as in the following figure.
8. Replace “XXX” with your company code, replace “0001” with your company’s plan deduction code (such as 401k) and replace “xxxxxxxxx” with the employee’s ID number. If they have only a three-digit number, then press the spacebar for the remaining six digits.

**Note:** You can leave out the employee ID when updating the goal for all employees with that deduction code.

9. In the **New Value** field, enter the new amount for the limit.

10. If a deduction reaches its goal during the year (balance becomes zero), Sage Abra Suite Payroll updates the status of the deduction to **Inactive** on the employee’s Deductions detail page. However, when the system resets balances for inactive deductions, it does not set the status back to **Active**; you must manually change the status of any inactive deductions as described in the section **Reset balances for earnings and deductions**.

**Update the annual compensation limit**

The maximum amount limit under Sections 401(a)(17), 404(l), 408(k)(3)(C), and 408(k)(6)(D)(ii) may also change each year. Verify with the IRS to confirm limit amounts.

To set the Annual Compensation limit:

1. Select **Rules > Payroll > Deduction Codes**. The Deduction Codes page opens.
2. Select the **Employer** to view all deduction codes associated with that employer.
3. Select the qualified plan (for example, 408(k) plan), and click **More...** to open the Deduction Codes detail page.
4. On the **General** tab, update the **Annual Compensation Limit** field with the current year amount, and click **OK**.
The following example shows how to update an Annual Compensation limit for each employee record enrolled in a qualified plan.

1. Back up your data before performing a Mass Update.

2. Select Processes > Payroll > Mass Update to open the Payroll Mass Update dialog box.

3. In the Update File field, select Employee Voluntary Deductions Register.

4. For Update Field, select Annual Compensation Limit.

5. Enter the deduction code of the qualified plan that you want to update in the Records to Update field.

6. Enter 265000.00 in the New Value field and click OK.

**Set up dependent care benefits**

Dependent Care benefits record in box 10 on Form W-2. The amounts reported include the total dependent care benefits paid or incurred by an employer for an employee. This may include:

- The fair market value (FMV) of benefits provided by the employer.
- An amount paid directly to a day-care facility by the employer or reimbursed to the employee to subsidize the benefit.
- Benefits from the pre-tax contributions made by the employee to a Section 125 dependent care flexible spending account.

Dependent Care benefits may be set up in one of two different ways:

1. One earnings code to track the non-taxable portion of the benefit and a second earnings code to track the taxable portion of the benefit, or

2. A deduction code to track the non-taxable portion of the benefit and an earnings code to track the taxable portion of the benefit.

**To set up dependent care using a deduction code and two earnings codes**

Use one earnings code to track the non-taxable portion of the benefit and a second earnings code to track the taxable portion of the benefit.

1. To deduct dependent care, set up the employee with a pre-tax deduction whose deduction type is Qualified Dependent Care. Set the deduction with the appropriate annual goal.

2. To record the nontaxable reimbursement, set up an earnings code as follows:
   - Set the Earnings Category to Dependent Care.
   - Set the Earnings Type to Tax Only, Not in Check.
   - Set the Calculation Rule to Flat Amount.
• Set the Earnings Goal.

3. Do not include the earnings as part of the taxable wage base for FSOC or FMED. Consequently, it is not reported in box 3 (FSOC taxable wages) and box 5 (FMED taxable wages) on Form W-2.

4. After the goal is reached, Payroll makes the deduction and the earning inactive. To record the taxable reimbursement (any amount in excess of the goal), set up a second earning as follows:

   • Set the Earnings Category to Dependent Care.
   • Set the Earnings Type to Tax Only, Not in Check.
   • Include the earning as part of the taxable wage base for FSOC or FMED. Consequently, it is reported in box 3 (FSOC taxable wages) and box 5 (FMED taxable wages) on Form W-2.
   • Sage Abra Suite Payroll records the sum of both earnings codes in box 10 on Form W-2.

5. Click OK.

To set up dependent care using a deduction code and an earnings code

Use a deduction code to track the non-taxable portion of the benefit and an earnings code to track the taxable portion of the benefit.

1. To deduct dependent care, set up the employee with a pre-tax deduction whose deduction type is Qualified Dependent Care. Set the deduction with the goal.

2. After the goal is reached, Payroll makes the deduction inactive. To record the taxable reimbursement (any amount in excess of the goal amount specified), set up an earning as follows:

   • Set the Earnings Category to Dependent Care.
   • Set the Earnings Type to Tax Only, Not in Check.
   • Include the earnings as part of the taxable wage base for FSOC or FMED. Consequently, it will be reported in box 3 (FSOC taxable wages) and box 5 (FMED taxable wages) on Form W-2.
   • Sage Abra Suite Payroll records the sum of the deduction and the earning in box 10 on Form W-2.

3. Click OK.
Set up employees exempt from federal withholding and wage reporting

If you have employees who are exempt from federal tax withholding and wage reporting, indicate that the employee is exempt on the Tax Withholdings page.

1. Select Details > Payroll > Tax Withholdings.
2. Select the employee who is exempt.
3. Select the tax code and click More… to view the detail page.
4. Select Yes in the Exempt field.

**Note:** If you have employees for whom no taxes should be withheld, but wages must be reported, select No in the Exempt field.

1. In the Exemptions field, enter:
   - **98** to withhold no taxes from the Regular Tax Tables. Supplemental Tax Tables will still calculate.
   - **99** to withhold no taxes from the Regular and Supplemental Tax Tables. Amounts or percentages can be entered in the Extra Tax field for Federal and State Income Taxes.

2. Click OK.

Set up withholding for railroad employees

If you are a railroad employer, make sure your employees do not have the FMED tax code on their Tax Withholdings page. Instead, you should select RRHI and RRHE.

Adjust tax rates and limits

At the beginning of a new year, you should review certain tax-related rates and limits and adjust them as necessary.
The Tax Table Update provided with the Q4 Payroll Update provides the FUTA, SUTA, Medicare and Social Security Limits, as well as the rates for Medicare and Social Security. To run the Tax Table update:

1. Select Rules > Payroll > System Tax Tables.
2. Click the Apply Legislative Update button.
3. On the Update Payroll Tax Tables dialog box, make the appropriate selections.
4. Click OK to install the update.

Your employer must determine individual rate-related issues. You may have to make individual employer SUTA, disability insurance, or workers’ compensation rate adjustments, such as experience or debt service.

As you receive updates on rates and limits, you need to update your records. To update employee records, use the Mass Update process. For more information about mass updating any data item, see the section “Mass Update” in Sage Abra Suite Help.

Verify tax setup

You should verify the taxable wage bases are set up to accumulate correctly throughout the year. To check the taxable earnings and pre-tax deductions, select the appropriate tax code and view the detail page:

1. Select Rules > Payroll > Tax Codes.
2. Select a tax code and click More...

The Tax Codes detail page displays and the Taxable Earnings and Pre-Tax Deductions tabs enable you to set the wage base for each tax.
Frequently Asked Questions

1. Do I need to install the fourth quarter update before I run the Trial Quarter Close?

Yes, you must install the Fourth Quarter update before you run the first Trial Quarter Close. Doing so is necessary to ensure that taxes are applied properly for the year you are about to close. If you have already run the Trial Quarter Close, you must restore your external backup, install the Fourth Quarter Update, and then run the Trial Quarter Close again.

Tip: Review the Knowledgebase article (ID 16760) Quarter close tech tips for balancing for help closing the quarter.

2. Why can’t I install the Tax update from my server?

Your server may no longer be the Sage Abra Suite server. If the server or its hard drive was replaced, it may now be considered a client. If this is the case, your IT professional network administrator should follow these steps to change a client setup to a server setup.

1. Externally back up your entire Sage Abra Suite folder and your Sage Abra Data. Verify the integrity of the backup.
2. Uninstall Sage Abra Suite using Add/Remove Programs. Refer to online Help for uninstall instructions.
3. Delete any remaining files from the Sage Abra Suite folder on the drive where it was installed.
4. Install Sage Abra Suite with the latest full-build that matches the data version you are currently on and then launch it to update the files.
5. Upgrade to the current version that matches your data version, as shown in REGINFO.INI located in the \Data folder, and then launch to update files.
6. Copy files from the backup of the Data folder into the newly created Data folder. You may also need to restore the CustomReports and Export folders.
7. Install the Fourth Quarter tax update, following the instructions in the Sage Abra Suite Product Update Release Notes for the Q4 (December) update.

3. I use my own local tax codes. Is this a good time to install or convert to the standard Sage Abra Suite Payroll local tax codes?

Yes. After you close year-end using your existing, defined local tax codes, you can start using Sage Abra Suite Payroll’s standard local tax codes. These codes will be supported in all future quarterly tax updates.
The advantage of using the tax codes built into Sage Abra Suite Payroll is that Sage has carefully configured the taxes to operate everywhere they apply. Often a deduction affects a number of other calculations and that can be difficult to anticipate when setting up your own tax codes. Using the built-in codes ensures the tax code covers every related situation and that other operations within Sage Abra Suite which depend on the actions of that tax code execute properly.

Please refer to the Sage Abra Suite Payroll Q4 Release Notes for information on how to install local tax codes and properly convert existing local tax codes in your system.

4. What year-end forms does Sage Abra Suite Payroll create?

Sage Abra Suite Payroll supports the following forms:

- Form 940 (and Schedule A), 941, and Form W-2; blank and preprinted
- Form W-3, Form 1099-MISC, Form 1099-R, and Form 1096; preprinted

Because all printed forms have variations, Sage Abra Suite Payroll only supports forms printed by Sage Checks and Forms. Call Sage Checks and Forms at 800-617-3224 or visit the website: www.SageChecks.com

5. Which Form W-2 formats are supported in Sage Abra Suite Payroll?

Sage Abra Suite Payroll supports the preprinted standard 4-up, the blank 4-up, and the preprinted 2-up. The 4-up form supported is Form 5205, where box 12 is on the right, and box 13 is on the left.

Tip: You can use Sage Payroll Tax Forms and eFiling by Aatrix to generate, file, and print your W-2 forms at year-end. With the service you can reprint W-2s at any time and make electronic W-2s available to employees. See Using Sage Payroll Tax Forms and eFiling by Aatrix in this guide.

6. Can I create a W-2 for a terminated employee prior to Final Quarter Close?

Yes. Even though Sage Abra Suite Payroll does not produce Forms W-2 on demand, you can still create a manual Form W-2 for the employee. Get the Form W-2 information you need from the employee’s Payroll History detail (Details > Payroll > Payroll History) or run the Employee Payroll Analysis custom report from the Data\CustomReports folder.

7. Why is the employee’s address change not on the employee’s W-2?

Sage Abra Suite Payroll uses the employee’s status to determine if updates are eligible. If the status is “active” or “leave of absence,” the system uses the Demographics detail for the employee’s address. If the employee status is “terminated” or if the employee was terminated
and “rehired”, the first address that the Form W-2 uses is the **forwarding address** on the employee’s Termination detail.

**8. When can I edit my year-end forms?**

You can edit year-end forms only after completing the Final Quarter Close for the fourth quarter.

**9. What boxes can I edit on the W-2 and W-3 forms and how do I edit them?**

Edit the Form W-2 after you have completed the Final Quarter Close for the fourth quarter. Use the Edit Quarter/Year-End Forms process (**Processes > Payroll > Edit Quarter/Year-End Forms**) to edit boxes 1-20 on Form W-2.

To edit the employee’s address, open the employee’s Demographics detail (**Details > Payroll > Demographics**) or if the employee has been terminated or terminated and then rehired open the employee’s Termination detail (**Details > Payroll > Termination**).

Use the Edit Quarter/Year-End Forms process to edit boxes 1-14, 16-19, b, c, d, and h on the Form W-3. W3 field #15 is editable, and this doc skips field # 15

**10. How do I add the employer’s State ID to the W-2 form?**

Go to **Rules > Tax Codes**, select the employer and the state, and then click **More**. Enter the state’s ID in the **State Reporting ID** field and click **OK**.

**11. How do I mark the different items in Box 13 on Form W-2?**

To mark the items in box 13, select **Processes > Payroll > Edit Quarter/Year-End Forms**, enter the **Employer, Year**, and then select **W-2 Form**, and the employee you want to edit.

Select the appropriate check boxes:

- Statutory employee
- Retirement plan
- Third-party sick pay

**Note:** Only providers of third-party sick pay should select the **Third-party sick pay** checkbox.

**12. How do I post year-end adjustments to Sage Abra Suite? Do I make adjustments before or after Final Quarter Close?**

You can create on demand checks for posting year-end adjustments before you run the trial quarter close. You can also edit the payroll history/employer’s tax liability before you run the Final Quarter Close.
13. The Quarterly Report of Wages Paid has the wrong state unemployment wages for an employee. How do I correct this?

You can make corrections by editing payroll history. Payroll history should be edited only after trial-quarter close has been run but before final-quarter close. To edit payroll history:

1. Select Actions > Payroll > Edit Payroll History and find the employee.
2. Select only the Tax History step and click OK.
3. In the appropriate quarter, enter an Adjustment Effective date that is the last check date of the quarter for the employee.
4. Edit the taxable wages for the incorrect state, enter the taxable wages for the correct state QTD Gross Wages or QTD Taxable Wages, and then rerun the Trial Quarter Close.
5. The employee appears on the incorrect State Unemployment report, but there will be no taxable wages for that state.

14. What happens when deduction limits increase?

Increases in deduction limits are encoded in product updates to Sage Abra Suite as necessary. If you apply tax updates according to the schedule, deductions are adjusted as necessary for the most current limits in force.

15. How do I make catch-up contributions when they are allowed for a deduction with an increased limit?

Select Payroll > Rules > Deduction Codes, select the deduction code that needs to be changed, and click More. The Deduction Codes detail page displays for you to change the goal to the desired amount.

Complete the following steps to mass update the goal for the affected employees:

1. Back up your data before performing a Mass Update.
2. Select Processes > Payroll > Mass Update to open the Payroll Mass Update dialog box.
3. In Update File, select Employee Voluntary Deductions Register.
4. In Update Field, select Cumulative Maximum Amount.
5. Use the Expression Builder to complete Records to Update field, as follows, or enter the deduction code of the qualified plan that you want to update:
Vdr.company="ZSI" and Vdr.dedcode="0001" and Vcr.empno="123456789"

6. Replace “ZSI” with your company code, replace “0001” with your company’s plan deduction code (such as 401k) and replace “123456789” with the employee’s ID numbers and click **OK**.

**Tip:** To change the goal for all employees with that deduction code, omit the employee ID (EMPNO) portion of the expression.

7. In the **New Value** field, enter the new amount for the limit.

8. If a deduction reaches its goal during the year (balance becomes zero), Sage Abra Suite Payroll sets the status of the deduction to **Inactive** on the employee’s Deductions detail page. When Sage Abra Suite Payroll resets balances for inactive deductions, it does *not* set the status back to **Active**; you must manually change the status of any inactive deductions.

9. If you have access to the Internet, you can visit the **Sage HRMS Knowledgebase** to obtain more information about catch-up contributions. To navigate to the Knowledgebase:

10. Log on to the Knowledgebase at [https://support.na.sage.com](https://support.na.sage.com)

11. Search for Article ID **20716** or keywords “catch-up contribution”.

**16. Form W-3 totals do not agree with the totals from the Form 941 from each quarter. What should I do?**

   If you made changes after running the Fourth Quarter Final Close and you answer **Yes** to any of the questions below, you should restore your backup, edit the employer’s tax liability and the employee’s record, and then rerun the Trial Quarter Close so any changes you made will be updated in the quarter-end file. If you cannot restore your backup, you will have to edit the information in the forms manually. Did you:
   - Make any changes to your data?
   - Edit employee records or employer liabilities?
   - Mass update QTD or YTD totals?
   - Post any third-party sick pay to the system?
   - Make adjustments to the system on the employee side, but not the employer side?
   - Make adjustments to the system on the employer side, but not the employee side?
   - Have a system crash during an operation but you continued with the process regardless?
17. Why is Payroll not using deductions correctly for the new year?

Several factors determine how Sage Abra Suite Payroll applies deductions. Use the list below to help determine which factors might be the cause and troubleshoot them.

- Verify the deduction code at the enterprise and employer level for each deduction (select Rules > Payroll > Deduction Codes > General tab). Review the following and make sure the selection/setting is correct:
  - The calculation rule determines whether the deduction is a flat amount or percent.
  - The withholding cycle for deductions must be the same as the pay cycle.
  - Determine if the Automatically Reset Balance Amount at the Year-End field should be set to Yes.
- Verify the employer match for each deduction (select Rules > Payroll > Deduction Codes > Employer Match tab). If the deduction is linked to an HR Benefit Code, review the details of the benefit plan (select Rules > HR > Benefit Insurance Plans or Benefit Savings Plans).
- Verify the Start Date, End Date, and Status for each deduction for the employee (select Details > Payroll > Deductions) or run the Employee Deductions report.
- Verify the deduction’s goal, balance, and arrears amounts on the employee’s Payroll History detail page (select Details > Payroll > Payroll History and click Deductions).

18. Why can’t I void a check from last quarter?

After a Final Quarter Close is completed at year-end, Sage Abra Suite Payroll does not allow you to void a check in the previous year.

19. Where do I set up the tax payer ID for my employer?

2. Click Add and enter the Tax Payer ID, Depositor Name, and all other routing numbers to define the employer’s tax payer information.
3. Click OK when you are finished.
5. Select the employer and click OK.
6. In the Federal Tax ID field select the appropriate EIN.
7. Click OK when you are finished.

20. What printers can I use to print forms?

You can use any laser printer with a Microsoft Certified Driver. Dot matrix and ink jet printers are not supported.
21. Can I print multiple copies of my Forms W-2?

Yes. After you print W-2s the first time, you can reprint them to give the employee as many copies as needed (select Reports > Payroll > Year-End Reports/W-2 Forms).

22. How can I record third-party sick pay?

Third-party sick pay may be fully taxable, fully non-taxable, or a combination of both. Your company’s requirements determine how you set up third-party sick pay. Select the **Third-party sick pay** check box after the final quarter close is run for the year.

a. Select Processes > Payroll > Edit Quarter/Year-End Forms.

b. Select the employer from the **Employer** drop-down list box and the appropriate year.

c. Select **W2 Form** and click **OK**.

d. Click the magnifying glass icon (in the lower left hand corner), select the employee, and click **OK**. You are returned to the W-2 Form page for the employee.

e. Select the **Third-party sick pay** check box and then click **Apply** to save the changes.

23. How do I change the sort order when I print my W-2 forms?

Select Reports > Payroll > Year-End Reports. Select W-2 Forms, and then go to the **Specific Criteria** tab. In the **Sort By** list, select a sort order.

**Note:** When you sort by Employer, Last Name, the **Select Tax State** list enables you to select an individual state when printing W-2 forms, Pre-Close W-2 Report, or W-2 Report.

24. Why is the Pre-Close Form 941 showing zero amounts?

If you have not run the Trial Quarter Close, the Pre-Close Form 941 report shows zeroes for lines 1 – 8. You should verify that the **Employee Type** is set to **Regular** on the **Job** tab of the employee’s Current Job detail, and that the employees have FUTA on their Tax Withholding detail page.

25. How do I get a Schedule B?

1. Select Processes > Payroll > Edit Quarter/Year-End Forms.

2. Select the Employer, enter the year in the Year field, and highlight 941 Form in the Form field.

3. Select the quarter (First, Second, Third, or Fourth) and click OK.

4. Select the Part 2 tab, and select Semiweekly for line 16 Depositor and click OK.

5. Select Reports > Payroll > Quarter-End Reports and select Form 941.
26. How do I create a State W-2 Magnetic Media file?

Select Reports > Payroll > Electronic Media Reporting and select State W-2 File. You must use this process to create your year-end W-2 reporting information for the states. If a state does not accept or require W-2 information in electronic format, you will receive a message. Contact your state for details on the filing requirements for your Forms W-2.

27. Which databases can I use to get last year’s earnings, deductions, and tax information?

The databases that store this information are PRHPOST.DBF and HRPERSNL.DBF. The PRHPOST database keeps a record by record history of the payroll as it happened. It will contain the records as long as the history file has not been deleted.

**Note:** Edits to payroll history will not be reflected in the PRHPOST database unless a mass update was done to this file.

28. I linked an Excess Group Term Life Plan with an Earnings Code for the plan. Why is the earnings code not calculating during payroll?

Verify that the Excess Group Term Life rate table was added to the correct tab. To link a plan to an earnings code, you must insert the amount, rate table, or calculated field on the Other Calculated Amount tab of the Benefit Insurance Plans detail.

29. I changed the rates in a benefit plan for this year. Why did payroll calculate those changes in my December payroll?

If an employee or dependent has plan amounts that are currently being withheld, and you make a change to a plan amount, the deduction will be withheld in the next payroll even though the enrollment effective date is January 1. Because the deduction for the enrollment already exists, Sage Abra Suite uses the start date of the deduction (not the HR benefit) to determine when to begin withholding amounts.

30. I haven’t completed final payroll for this year. Can I process quarter close?

No. You must complete the final payroll of this year before processing Final Quarter Close. If you run Final Quarter close before running your last payroll, earnings, deductions and taxes for that payroll will post in Q1 of the next year. If you have made this error, you must restore to the point before you ran the Trial Quarter Close, and complete all payroll processes before proceeding. Sage Abra Suite does not display a warning if you attempt to run a Final Quarter Close when there are incomplete payroll processes.
31. I set up a new benefit plan using the copy plan feature. Why is the benefit deduction not calculating during payroll?

If you copy a benefit plan that is linked to Sage Abra Suite Payroll, the new plan does not automatically link to a deduction or earning even if the original plan was linked to one. You can do one of the following:

- Create a new deduction or earning code, and then associate the code with the new plan.
- Change the deduction or earnings code from the original plan to the new plan when the new plan takes effect.

32. How do I create a report to show last year’s gross wages, 401(k) deductions, and federal taxes?

You can download and print the Year-End FAQ History Report:

1. Log on to the Sage City Year-End Center at http://sagecity.na.sage.com/
2. From Support Communities menu, select Sage HRMS > Sage HRMS Year-End Center
3. Select Sage Abra Suite > Year-End Articles.
4. Scroll through the list to find the Year End History Report.

You can also follow the steps below to create your own custom report:

2. Select HRPERSNL and PRHPOST from the available databases.
3. Use the employee number (empno) to link the two tables. If more than one company is present in Sage Abra Suite Payroll, also use the company code (company) to link the two tables.
4. Click the Group tab and select the field p_empno. Click Finish.
5. The report opens, displaying the employee number on the Details line.
6. From the drop-down menus, select Insert and Group. It defaults to the employee number. Click OK.
7. On the Design tab, delete the employee number from the page header and the Details line.
8. If desired, click Insert, View and Field Explorer to insert the employee’s name on the group header as well.
9. The fields for earnings, deductions, and taxes amounts are created as formula fields and placed on the Details line. That line will then be suppressed. To create a formula field, from the drop-down menus select Insert, View and Field Explorer. Select Formula Field and click New at the top of the Field Explorer. Give the formula a name and click OK.
The Formula Editor opens. The list below includes common expressions you can use to obtain the report information you need.

To show all earnings for a date range of Jan. 01 to Dec. 31, create a formula field with the following expression (replacing YYYY with the four-digit year):

```
IF (prhpost.posttype)="E"
    and (prhpost.chkdate) in DATE (YYYY, 01, 01) to DATE (YYYY, 12, 31)
THEN (prhpost.amount) ELSE 0.00
```

To show earnings for a single earnings code for a date range of Jan. 01 to Dec. 31, create a formula field with the following expression (replacing the "0001" with your earnings code and YYYY with the four-digit year):

```
IF (prhpost.posttype)="E"
    and (prhpost.postcode) = "0001"
    and (prhpost.chkdate) in DATE (YYYY, 01, 01) to DATE (YYYY, 12, 31)
THEN (prhpost.amount) ELSE 0.00
```

To show earnings for specified earnings codes for a date range of Jan. 01 to Dec. 31, create a formula field with the following expression (replacing the "0001", "0002", "0005" with your earnings codes and YYYY with the four-digit year):

```
IF (prhpost.posttype)="E"
    and (prhpost.postcode) in ["0001", "0002", "0005"]
    and (prhpost.chkdate) in DATE (YYYY, 01, 01) to DATE (YYYY, 12, 31)
THEN (prhpost.amount) ELSE 0.00
```

To show all deductions for a date range of Jan. 01 to Dec. 31, create a formula field with the following expression (replacing YYYY with the four-digit year):

```
IF (prhpost.posttype)="D"
    and (prhpost.chkdate) in DATE (YYYY, 01, 01) to DATE (YYYY, 12, 31)
THEN (prhpost.amount) ELSE 0.00
```

To show deductions for a single deduction code for a date range of Jan. 01 to Dec. 31, create a formula field with the following expression (replacing the "0001" with your deduction code and YYYY with the four-digit year):

```
IF (prhpost.posttype)="D"
    and (prhpost.postcode) = "0001"
    and (prhpost.chkdate) in DATE (YYYY, 01, 01) to DATE (YYYY, 12, 31)
```
THEN (prhpost.amount) ELSE 0.00

To show **deductions for specified deduction codes** for a date range of Jan. 01 to Dec. 31, create a formula field with the following expression (replacing the "0001", "0002", "0005" with your deduction codes and YYYY with the four-digit year):

```sql
IF (prhpost.posttype)="D"
and (prhpost.postcode) in ['0001', '0002', '0005']
and (prhpost.chkdate) in DATE (YYYY, 01, 01) to DATE (YYYY, 12, 31)
THEN (prhpost.amount) ELSE 0.00
```

To show **all taxes withheld** for a date range of Jan. 01 to Dec. 31, create a formula field with the following expression:

```sql
IF (prhpost.posttype)="T"
and (prhpost.chkdate) in DATE (YYYY, 01, 01) to DATE (YYYY, 12, 31)
THEN (prhpost.amount) ELSE 0.00
```

To show **taxes for a single tax code**, create a formula field with the following expression (replacing "FED" with the desired tax code):

```sql
IF (prhpost.posttype)="T"
and (prhpost.postcode) = "FED "
and (prhpost.chkdate) in DATE (YYYY, 01, 01) to DATE (YYYY, 12, 31)
THEN (prhpost.amount) ELSE 0.00
```

To show **taxes for specific tax codes**, create a formula field with the following expression (replacing the codes with your desired tax codes):

```sql
IF (prhpost.posttype)="T"
and (prhpost.postcode) in ['FED ', 'CADI', 'CA ']
and (prhpost.chkdate) in DATE (YYYY, 01, 01) to DATE (YYYY, 12, 31)
THEN (prhpost.amount) ELSE 0.00
```

**Note:** The PRTAXES database specifies that each tax code is four characters. This means that FED must be entered as "FED " with a space entered before the second quotation mark. Enter two-character state taxes with two spaces before the second quotation mark.

Place the formula fields on the Details line of the report. Right-click the word **Details** and suppress the line.
To add totals to the report, right-click the field on the Details line. Select **Insert** and **Summary**. Select the check box to insert the summary for the group and the grand total. SAP Crystal Reports automatically places these fields on the Group Footer and Report Footer.
Mass update year-end files

This appendix describes how you can use the Mass Update process to adjust the data posted in boxes 12 and 14 on Form W-2. Payroll does not support all the codes for box 12 on Form W-2. However, you can use the Mass Update process to add a code in box 12 that is not supported.

Warning! The Mass Update process has the potential to alter a significant amount of information. Be sure to back up your data before mass updating any item.

Forms and fields to update

The Form W-2 information is contained in the Employee Year End W-2’s (2001 and after) (PRW22001.DBF) database. Several fields, as listed in the following table, contain the codes and related amounts for boxes 12 and 14 on Form W-2.

<table>
<thead>
<tr>
<th>Code Fields</th>
<th>Related Amount Fields</th>
</tr>
</thead>
<tbody>
<tr>
<td>Field Name</td>
<td>Description</td>
</tr>
<tr>
<td>N12CODE1</td>
<td>Box 12 Code 1</td>
</tr>
<tr>
<td>N12CODE2</td>
<td>Box 12 Code 2</td>
</tr>
<tr>
<td>N12CODE3</td>
<td>Box 12 Code 3</td>
</tr>
<tr>
<td>N12CODE4</td>
<td>Box 12 Code 4</td>
</tr>
<tr>
<td>N14CODE1</td>
<td>Box 14 Code 1</td>
</tr>
<tr>
<td>N14CODE2</td>
<td>Box 14 Code 2</td>
</tr>
<tr>
<td>N14CODE3</td>
<td>Box 14 Code 3</td>
</tr>
</tbody>
</table>

When mass updating information, you need to update the code field and then the related amount field.

Before you update a specific code or amount, make sure you will be updating the next available box (code and amount) so that you do not overwrite any existing items in box 12 or 14. For example, Payroll automatically writes information to box 14 for 414 (h)(2) contributions, New Jersey, Ohio, and Railroad Employers. Check the printed Forms W-2 or review the Form W-2 information using the Edit Quarter/Year-End Forms process. If information is already entered for the first and second codes for box 12 or 14, then update the third code and amount.

Warning! Using the Mass Update process with the Employee Year-End W-2’s (PRW22001.DBF) database can potentially produce inconsistencies between Form W-3 data and the Form W-2 data on file. Use the Mass Update process with caution.
To mass update a code

The following example shows how to update one employee record and change the first code in box 12 to ‘A.’

Note: If you use the Mass Update process to update data in box 12, use an upper case letter for the code. For the amount, use decimal points, but not dollar signs or commas.

2. In the Update File field, select Employee Year End W-2’s (2001 and after) database.
3. For Update Field, select Box 12 Code 1.
4. Use the Expression Builder to complete the Records to Update.
   For this example, we selected the employee whose employee number is 101 for the year 2020. W22001.empno = “101” and W22001.company = “ZSI” and W22001.procyear = “2020”
5. Enter “A” for New Value and click OK.
6. The following contains the completed information in the Payroll Mass Update window.

   To mass update a related amount

   The following example shows how to update one employee record and change the related amount to $150 for the first code in box 12.

   2. In the Update File field, select Employee Year End W-2’s (2001 and after) database.
   3. For Update Field, select Box 12 Amount 1.
4. Use the Expression Builder to complete the Records to Update.
   For this example, we are selecting the employee whose employee number is 101 for the year 2020. \texttt{W22001.empno = "101"} and \texttt{W22001.company = "ZSI"} and \texttt{W22001.procyear = "2020"}

5. Enter \texttt{150.00} for \textbf{New Value} and click \textbf{OK}.
In order to simplify your year-end processing, consider using a worksheet similar to the following, to reconcile wage and tax information.

- Use the Pre-Close Form 941 report or Form 941 to obtain the quarterly figures.
- Use the Tax Withholdings by Tax Code report to obtain the year to date figures.

### Workbook for Quarterly and Annual Reconciliation

<table>
<thead>
<tr>
<th>941 Items</th>
<th>Quarter 1</th>
<th>Quarter 2</th>
<th>Quarter 3</th>
<th>YTD at Quarter 3</th>
<th>Quarter 4 (including adjustments such as relocations)</th>
<th>YTD</th>
<th>W-3 Totals</th>
</tr>
</thead>
<tbody>
<tr>
<td>Federal Wages</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Federal Income Tax</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Social Security Wages</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Social Security Tax</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>(employer and employee)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Taxable Social Security Tips</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Medicare Wages &amp; Tips</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Medicare Tax (employer and employee)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Advance EIC Payments</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>